Install ansible 2.2 on Ubuntu14 and ‘x86_64-linux-gnu-gcc’ failed

При установке ансибл на ubuntu trusty

получаем такую ошибку

Solution

Ставим

Если после этого так же ловим error типа(cryptography может быть другой пакет )

то делаем

Добавить комментарий

Ваш e-mail не будет опубликован. Обязательные поля помечены *